Bildschirm wird ausgeblendet

  • Moin zusammen,

    sorry für die Frage hier denn die hat mit kodi selber nichts zu tun. Vielleicht kann mir dabei doch jemand helfen.

    Wenn ich meine Maus unter Windows 10 zu weit nach rechts bewege, wird das aktuelle Bild ausgeblendet und es erscheint der Desktop. Diese Funktion (die mich wahnsinnig macht) würde ich gerne ausschalten. Ich weiß nur nicht, wo nach ich da suchen muss. Kann mir bitte jemand auf die Sprünge helfen, wie ich das ausschalten kann?

    Danke sehr.

  • Friedel540

    In Windows ganz unten rechts in die Ecke mit der Maus, rechte Maustaste klicken, dann "Vorschau für Desktop" anklicken (hier müsste in deinem Fall ein Haken davor stehen).

    Oder folgender Weg: Einstellungen / Personalisierung / Taskleiste / "Aero Peek" für die Desktopvorschau verwenden, wenn der Mauszeiger auf die Schaltfläche "Desktop anzeigen" am Ende der Taskleiste bewegt wird -> deaktivieren

    Wenn der Haken weg ist / die Option aus ist, wird der Desktop nicht mehr angezeigt wenn man mit der Maus über die Ecke kommt, sondern nur noch bei einem Klick.

    Edited once, last by joschi77 (February 16, 2024 at 7:10 PM).

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!