Suchergebnisse

Suchergebnisse 1-20 von insgesamt 644.

  • Kodi vom Fire Stick (1) verschwunden

    Nathaniel - - Fire TV

    Beitrag

    Nach der 15.2 Isengard kam dann im Februar des darauf folgenden Jahres die Version 16.0 Jarvis heraus. Suche Dir eine aus. mirrors.kodi.tv/releases/android/arm/old/

  • RE:

    Nathaniel - - Fire TV

    Beitrag

    Zitat von Gypsyqueen: „Zu 2: hast Du nen Link oder Tipp wie man das am besten bewerkstelligt? LG“ Ich mache das stationär 1:1 mit dem SpeedSoftware Explorer oder mobil über die App Easy Fire Tools.

  • Teste mal SPMC. Kodi ist mit den Einstellungen ein bisschen eigen.

  • Man hat doch im Mediacenter in den Einstellungen die Möglichkeit, trotz nativer 4k Auflösung in 1080p mit Autoframerateswitching zu fahren und kommt somit beiderseits in den Genuss eines guten Bildes. Das heißt, wenn Kodi startet wird von 4k auf 2k umgeschaltet.

  • Kodi vom Fire Stick (1) verschwunden

    Nathaniel - - Fire TV

    Beitrag

    Zu 1.: Kodi 15.2 Isengard Zu 2.: Das käme auf einen Versuch an.

  • Sehr schön. Wenn man allerdings dem Rootverzeichnis samt Unterordner Schreibrechte gibt, kann man auch Filme löschen, die in anderen Verzeichnissen liegen.

  • Habe ich mir doch gedacht. Die Smarthome-Anlage wird sicherlich daran schuld sein. Die sollte man nicht in Reihe schalten, sondern direkt mit einer Wandsteckdose verbinden. Ist dasselbe Prinzip wie bei Funksteckdosen. Ein Bekannter von mir hatte auch Probleme, bis er die Anlage direkt angeschlossen hatte.

  • Tritt das Spulenfiepen auch auf, wenn das Netzteil an einen anderen Stromkreislauf angeschlossen ist?

  • Ist es auch nicht, wenn Du den .kodi Ordner 1:1 kopiert und dann auf dem anderen Gerät wieder ins richtige Verzeichnis eingefügt hättest. Du hättest allerdings Kodi nach dessen Installation 1x starten und beenden müssen, damit der Speicherpfad angelegt wird, und nicht gleich nach der Installation, das Backup einspielen sollen. Ich schätze, dass es das ist, was Du falsch gemacht hast.

  • RE:

    Nathaniel - - Nvidia Shield TV Box

    Beitrag

    Zitat von Bibo754: „Ich habe keine advancedsettings.xml im Einsatz“ Das habe ich mir schon fast gedacht. Denn wenn wie Du selbst geschrieben hast, das Pufferproblem immer erst fast am Ende eines Filmes auftritt, dann hätte ein ausreichend großer Lesefaktor und Pufferspeicher den kompletten Film schon nach wenigen Minuten komplett hochgepuffert, so dass so ein Problem niemals auftreten kann.

  • SHIELD Experience Upgrade 6.3

    Nathaniel - - Nvidia Shield TV Box

    Beitrag

    In den Einstellungen unter System gibt es den neuen Punkt "USB-Modus" mit den 3 Auswahlmöglichkeiten "Automatisch (empfohlen), "Max. Leistung" und "Kompatibilitätsmodus". Standardmäßig aktiviert ist "Automatisch (empfohlen)".

  • [ENTWICKLUNG] RTL Now

    Nathaniel - - Addon releases

    Beitrag

    Also nochmal, es liegt weder am Addon, noch an der App. Es ist einfach die durch die Reichweitenerhöhung gestiegene Serveraus- bzw Überlastung zu den Spitzenzeiten. Vielleicht wird daran bereits gearbeitet, denn vor einigen Monaten war es noch schlimmer.

  • [ENTWICKLUNG] RTL Now

    Nathaniel - - Addon releases

    Beitrag

    Nach Sendern - RTL - Ich bin ein Star - Holt mich hier raus! - Staffel 12, und ich kriege dort derzeit 2 Einträge angezeigt. - Tag 1 (2018-01-19 21:15:00) 2:21:37 - Folge 1 (2018-01-20 00:00:00) 1:03:39 Alles in Ordnung soweit.

  • RE:

    Nathaniel - - Nvidia Shield TV Box

    Beitrag

    Zitat von Nevrion: „Zitat von seulit00: „Kann man die Cache Settings nur mittels der Datei einstellen, oder gibt es auch eine Einstellung in der Kodi Oberfläche? “ Das ist übers GUI nicht möglich.“ Über die App Easy Fire Tools kann man ebenfalls alle Parameter bequem auslesen und schreiben lassen, ohne direkt die Datei advancedsettings.xml erst bearbeiten zu müssen.

  • Kann ich so nicht bestätigen. Ich habe die Shield jetzt schon zig mal in den Standby geschickt, und bis jetzt kam das Mediencenter sofort nach dem Drücken einer beliebigen Taste wieder hoch.

  • Auf meiner Shield 2015 schon. Was genau hast Du gemacht, nachdem Du die Original-App installiert hattest? Fakt ist, dass die Original-App nach der Installation 1x gestartet werden muss und die entsprechenden Einstellungen vorgenommen werden müssen, bevor man die Shield neu starten muss, damit die Einstellungen wirksam werden.

  • Siehe PN.

  • Ich habe es gerade selber nochmal getestet mit meinem Fork (allerdings für SPMC umgeschrieben) und es funktioniert immer. Beim Neustart und nach der Rückkehr aus dem Ruhezustand kommt SPMC sofort wieder zurück. Ich habe meinen Fork so umgeschrieben, dass nach der Erst-Installation keine Einstellungen mehr in der App vorgenommen werden müssen, da diese bereits voreingestellt wurden, so dass nur noch die jeweilige Box 1x neu gestartet werden muss. Der Rest läuft dann im Hintergrund. Vermutlich lie…

  • Dann hoffe ich mal, dass Du die Shield nach der Installation der o. g. App neu gestartet hast, damit sich der Autostart-Dienst der App bemerkbar macht. Sonst kann es logischerweise nicht funktionieren.

  • Was für eine Build oder ein Bild?

Alle Foren als gelesen markieren